Скачать

Quick Start 5.3.02 (25.05.2018 10:42)

Пакет обновления Пакет инсталляции История версий

Для инсталляции необходимо оба пакета разархивировать в одну и ту же папку. Для обновления – то же самое, разархивировать поверх.
Подробнее об установке


Системные требования

  • Apache + mod_rewrite (желательно)
  • MySQL
  • PHP 5+ или 7+ (PHP 4 доступен только в старых версиях QS)

Лицензия

Wacko Wiki Quick Start доступна под MIT. Лицензия MIT находится в файле docs/license.


Старые версии